K0SI-10 down?


Fred Dittrich
 

Hi

It says:

*** Starting to call K0SI-10
*** Opening serial port COM3; 9600 baud; Kantronics
*** Connecting to K0SI-10
*** Disconnected at 2021/10/11 13:04:07

*** Disconnect reported.


73

Fred AE0FD


Chris Swisher
 

Try K0PHP-10 on 144.97, Fred.

Sent from my U.S.Cellular© Smartphone
Get Outlook for Android

From: main@CMRA.groups.io <main@CMRA.groups.io> on behalf of Fred Dittrich <fdittric@...>
Sent: Monday, October 11, 2021 8:06:26 AM
To: main@cmra.groups.io <main@cmra.groups.io>
Subject: [CMRA] K0SI-10 down?
 
Hi

It says:

*** Starting to call K0SI-10
*** Opening serial port COM3; 9600 baud; Kantronics
*** Connecting to K0SI-10
*** Disconnected at 2021/10/11 13:04:07

*** Disconnect reported.


73

Fred AE0FD







Bill McFarland - N0AXZ
 

Fred,
I could not see evidence of your attempt to connect. I rebooted and it said it initialized the TNC successfully and looks to be ready.
Please try K0SI-10 again and let me know. I'm still in AR until Saturday.
Try Chris's node as he suggested, a new one for the community..
bill

On Mon, Oct 11, 2021 at 8:06 AM Fred Dittrich <fdittric@...> wrote:
Hi

It says:

*** Starting to call K0SI-10
*** Opening serial port COM3; 9600 baud; Kantronics
*** Connecting to K0SI-10
*** Disconnected at 2021/10/11 13:04:07

*** Disconnect reported.


73

Fred AE0FD








--
Bill N0AXZ


Fred Dittrich
 

Chris

On 144.970 it says:

*** Starting to call K0PHP-10
*** Opening serial port COM3; 9600 baud; Kantronics
*** Connecting to K0PHP-10
*** Disconnected at 2021/10/11 15:15:57

*** Disconnect reported.

73

Fred AE0FD

At 08:35 AM 10/11/2021, you wrote:
Try K0PHP-10 on 144.97, Fred.


Fred Dittrich
 

Bill

Your reboot fixed the problem. K0SI-10 is working at this time. Thanks for your help.

73
Fred AE0FD


At 08:48 AM 10/11/2021, you wrote:

Fred,
I could not see evidence of your attempt to connect. I rebooted and it said it initialized the TNC successfully and looks to be ready.
Please try K0SI-10 again and let me know. I'm still in AR until Saturday.
Try Chris's node as he suggested, a new one for the community..
bill

On Mon, Oct 11, 2021 at 8:06 AM Fred Dittrich <fdittric@...> wrote:
Hi

It says:

*** Starting to call K0SI-10
*** Opening serial port COM3; 9600 baud; Kantronics
*** Connecting to K0SI-10
*** Disconnected at 2021/10/11 13:04:07

*** Disconnect reported.


73

Fred AE0FD








--
Bill N0AXZ